<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" lang="el" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Εφημερίδα Αγώνας - Ξάνθη"/>
<meta property="og:site_name" content="Εφημερίδα Αγώνας - Ξάνθη"/>
<meta property="fb:app_id" content=""/>

<link rel="shortcut icon" href="/sites/default/files/agonas_favicon.ico" type="image/x-icon" />
  <title>Μάιος στη ΦΕΞ | Εφημερίδα Αγώνας - Ξάνθη</title>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_21b07b8cf39575e4b21df97dcaf464d8.css" />
  <script type="text/javascript" src="/sites/default/files/js/js_62203c9e6e857bc943678fac6078aa34.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.ad-image", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "nice_menus_options": { "delay": "800", "speed": "slow" }, "custom_search": { "form_target": "_self", "solr": 0 }, "views": { "ajax_path": [ "/views/ajax", "/views/ajax", "/views/ajax", "/views/ajax" ], "ajaxViews": [ { "view_name": "news", "view_display_id": "block_1", "view_args": "", "view_path": "node/20674", "view_base_path": "news", "view_dom_id": 3, "pager_element": 0 }, { "view_name": "articles", "view_display_id": "block_2", "view_args": "", "view_path": "node/20674", "view_base_path": null, "view_dom_id": 4, "pager_element": 0 }, { "view_name": "articles", "view_display_id": "block_3", "view_args": "", "view_path": "node/20674", "view_base_path": null, "view_dom_id": 5, "pager_element": 0 }, { "view_name": "articles", "view_display_id": "block_1", "view_args": "", "view_path": "node/20674", "view_base_path": null, "view_dom_id": 6, "pager_element": 0 } ] } });
//--><!]]>
</script>
  <script type="text/javascript"> </script>
</head>

<body>
<div id="page">
    <div id="header">
    	<div id="logo">&nbsp;</div>
        <div id="banner"><div id="block-block-5" class="block block-block">

  <div class="content">
    <a href="http://www.axion.edu.gr" target="_blank"><img src="http://www.agonas.gr/sites/default/files/axion_top.jpg" border="0"></a>  </div>
</div>
</div>
    </div>
    <div id="menu"> 
    	<div id="block-imagemenu-1" class="block block-imagemenu">

  <div class="content">
    <ul class="imagemenu"><li class="leaf imagemenu-item-2 first odd" style="float:left;"><a href="/node" class=""><img src="/sites/all/themes/agonas/images/menu/home.jpg" alt="Αρχική σελίδα" title="Αρχική" name="imagemenu__2" onmouseover="this.src='/sites/all/themes/agonas/images/menu/home_h.jpg'" onmouseout="this.src='/sites/all/themes/agonas/images/menu/home.jpg'" /></a></li><li class="leaf imagemenu-item-3 even" style="float:left;"><a href="/news" class=""><img src="/sites/all/themes/agonas/images/menu/news.jpg" alt="Αρχείο" title="Αρχείο" name="imagemenu__3" onmouseover="this.src='/sites/all/themes/agonas/images/menu/news_h.jpg'" onmouseout="this.src='/sites/all/themes/agonas/images/menu/news.jpg'" /></a></li><li class="leaf imagemenu-item-4 odd" style="float:left;"><a href="/search" class=""><img src="/sites/all/themes/agonas/images/menu/search.jpg" alt="Αναζήτηση" title="Αναζήτηση" name="imagemenu__4" onmouseover="this.src='/sites/all/themes/agonas/images/menu/search_h.jpg'" onmouseout="this.src='/sites/all/themes/agonas/images/menu/search.jpg'" /></a></li><li class="leaf imagemenu-item-5 even" style="float:left;"><a href="/history" class=""><img src="/sites/all/themes/agonas/images/menu/history2.jpg" alt="Ιστορικό" title="Ιστορικό" name="imagemenu__5" onmouseover="this.src='/sites/all/themes/agonas/images/menu/history2_h.jpg'" onmouseout="this.src='/sites/all/themes/agonas/images/menu/history2.jpg'" /></a></li><li class="leaf imagemenu-item-6 odd" style="float:left;"><a href="/about" class=""><img src="/sites/all/themes/agonas/images/menu/about2.jpg" alt="Ταυτότητα" title="Ταυτότητα" name="imagemenu__6" onmouseover="this.src='/sites/all/themes/agonas/images/menu/about2_h.jpg'" onmouseout="this.src='/sites/all/themes/agonas/images/menu/about2.jpg'" /></a></li><li class="leaf imagemenu-item-7 even" style="float:left;"><a href="/links" class=""><img src="/sites/all/themes/agonas/images/menu/links2.jpg" alt="Συνδέσεις" title="Συνδέσεις" name="imagemenu__7" onmouseover="this.src='/sites/all/themes/agonas/images/menu/links2_h.jpg'" onmouseout="this.src='/sites/all/themes/agonas/images/menu/links2.jpg'" /></a></li><li class="leaf imagemenu-item-8 odd last" style="float:left;"><a href="/contact" class=""><img src="/sites/all/themes/agonas/images/menu/contact2.jpg" alt="Επικοινωνία" title="Επικοινωνία" name="imagemenu__8" onmouseover="this.src='/sites/all/themes/agonas/images/menu/contact2_h.jpg'" onmouseout="this.src='/sites/all/themes/agonas/images/menu/contact2.jpg'" /></a></li></ul>  </div>
</div>
  	</div>
    <div id="title"><div id="title-content">
    	Διεύθυνση: Μακεδονίας 4, Ξάνθη, Τ.Κ. 67100 - Τηλ.: 25410 21717 - e-mail: agonas@xan.forthnet.gr  	</div></div>
	<div id="content-container">
    	<div id="left"><div id="block-block-6" class="box block block-block"><div class="box_content">
	    <div class="bc"><img src="http://www.agonas.gr/sites/default/files/protevon-banner.gif"></div>
</div><div class="box_bottom">&nbsp;</div></div><div id="block-ad-30" class="box block block-ad"><div class="box_content">
	    <div class="bc">
<div class="advertisement group-tids-30" id="group-id-tids-30"><script type='text/javascript' src='http://www.agonas.gr/sites/all/modules/ad/serve.php?q=2&amp;t=30&amp;u=node%2F20674&amp;l=news%2F20674'></script></div>
</div>
</div><div class="box_bottom">&nbsp;</div></div><div id="block-views-Issues-block_1" class="box block block-views"><div class="box_content">
	        <div class="bt">&nbsp;Πρωτοσέλιδο&nbsp;</div>
        <div class="bc"><div class="view view-Issues view-id-Issues view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-date-value">
                <span class="field-content"><div class="issue_date"><span class="date-display-single">Πέμπτη, 27 Απριλίου, 2017</span></div></span>
  </div>
  
  <div class="views-field-field-issuesphotos-fid">
                <span class="field-content"><a href="http://www.agonas.gr/sites/default/files/images/protoselida/8150.jpg" rel="lightbox[field_issuesphotos][8150]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-Issue imagefield-field_issuesphotos imagecache imagecache-field_issuesphotos imagecache-Issue imagecache-field_issuesphotos-Issue"><img src="http://www.agonas.gr/sites/default/files/imagecache/Issue/images/protoselida/8150.jpg" alt="8150" title="" width="180" height="270"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div class="box_bottom">&nbsp;</div></div><div id="block-search-0" class="box block block-search"><div class="box_content">
	        <div class="bt">&nbsp;Αναζήτηση&nbsp;</div>
        <div class="bc"><form action="/news/20674"  accept-charset="UTF-8" method="post" id="search-block-form" class="search-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Αναζήτηση στον ιστότοπο: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." class="form-text  custom-search-default-value custom-search-box" />
</div>
<div class="form-item" id="edit-custom-search-types-wrapper">
 <label class="element-invisible" for="edit-custom-search-types">Search for: </label>
 <select name="custom_search_types" class="form-select custom-search-selector custom-search-types" id="edit-custom-search-types" ><option value="c-all" selected="selected">Όλα</option><option value="c-news">Νέα</option><option value="c-issues">Φύλλα</option></select>
</div>
<fieldset class="custom_search-popup"></fieldset>
<input type="submit" name="op" id="edit-submit" value="Αναζήτηση"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-314d87f8620f893d315f9ab93e322ec5" value="form-314d87f8620f893d315f9ab93e322ec5"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
<input type="hidden" name="default_text" id="edit-default-text" value=""  class="default-text" />
</div>

</div></form>
</div>
</div><div class="box_bottom">&nbsp;</div></div><div id="block-menu-secondary-links" class="box block block-menu"><div class="box_content">
	        <div class="bt">&nbsp;Αγγελίες&nbsp;</div>
        <div class="bc"><ul class="menu"><li class="leaf first"><a href="/aggelies/6636" title="Ενοικιάζεται">Ενοικιάζεται</a></li>
<li class="leaf"><a href="/aggelies/6637" title="Πωλείται">Πωλείται</a></li>
<li class="leaf"><a href="/aggelies/6638" title="">Ζητούνται</a></li>
<li class="leaf"><a href="/aggelies/6639" title="">Ζητούν εργασία</a></li>
<li class="leaf last"><a href="/aggelies/6640" title="Μαθήματα">Μαθήματα</a></li>
</ul></div>
</div><div class="box_bottom">&nbsp;</div></div><div id="block-views-Banners-block_1" class="block block-views">
  <div class="flatimg">
    <div class="view view-Banners view-id-Banners view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-banner170-fid">
                <span class="field-content"></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-banner170-fid">
                <span class="field-content"></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field-field-banner170-fid">
                <span class="field-content"></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
</div>
			        <div id="main_large"><div class="bl"><div class="br"><div class="tl"><div class="tr">
				                                                <div id="node-20674" class="node post clear-block">
		    <div class="node-title">
    	<a href="/news/20674">
    	<span class="hypertitle"></span><br />
		<span class="title">Μάιος στη ΦΕΞ</span><br />
		<span class="subtitle"></span></a>
	</div>

    <div class="node-body">
		            			<div class="field-field-newsphotos">							<a href="/sites/default/files/images/news/maios_sti_fex_0.jpg" rel="lightbox[field_newsphotos][Μάιος στη ΦΕΞ]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-Medium imagefield-field_newsphotos imagecache imagecache-field_newsphotos imagecache-Medium imagecache-field_newsphotos-Medium"><img src="/sites/default/files/imagecache/Medium/images/news/maios_sti_fex.jpg" alt="Μάιος στη ΦΕΞ" title="" /></a><br>
						</div>        
        <p><strong>Η Ξάνθη των <em>καπν</em>Ε<em>ργατών</em></strong></p><p>Οι χιλιάδες καπνεργάτες της πόλης (περίπου 6.000 σε σύνολο 10.000 κατοίκων στα τέλη του 19ου) αποτελούν την κινητήρια δύναμη που ανέδειξε τον τόπο. Πέρα από τις κατεξοχήν παραγωγικές ηλικίες, παιδιά και γέροι γεμίζουν τα πολυάριθμα καπνομάγαζα, εργαζόμενοι ως «ντεκτσήδες» για περισσότερες από δώδεκα ώρες τη μέρα.</p><p>Η πρώτη κρίση στις τάξεις των καπνεργατών ήρθε με την αυτοματοποίηση της παραγωγής τσιγάρων. Η χρήση της τσιγαροποιητικής μηχανής (η πρώτη ήρθε στην Ελλάδα το 1895) γενικεύεται από τα πρώτα χρόνια του 20ού αιώνα δημιουργώντας το πρώτο μεγάλο κύμα ανέργων σε μια εποχή όπου ο καπνός -η παραγωγή και η επεξεργασία του- ήταν η κύρια επαγγελματική δραστηριότητα.</p><p>Στα 1934 Οι καπνεργάτες απαριθμούνται κοντά στις 5.000 και αποτελούν σημαντική δύναμη στην κοινωνική ζωή της πόλης. Η οργάνωσή τους σε σωματεία, επιφέρει την αναζωπύρωση και αναδιοργάνωση άλλου ενδιαφέροντος ομάδων όπως ο Ορφέας, ο Αρίων, ο Παν, ο Φοίνιξ, η Εργατική Πρόοδος, η Ασπίς, η Σφαίρα, κ.ά. Οι σύλλογοι που εμφανίζονται έχουν τμήματα θεατρικά, καλλιτεχνικά, μουσικά, βιβλιοθηκών, μαντολινάτων, χορωδιών. Το πιο σημαντικό όμως είναι πως κάποιοι συγκροτούν τμήματα μαθημάτων για όσους δεν είχαν την ευκαιρία να μορφωθούν.</p><p style="text-align: right;">Δημήτριος Καλπάκης, Αρχαιολόγος</p><p><strong>&nbsp;</strong></p><p><strong>τα φεστιβάλ του μήνα</strong></p><p><strong>9ο Φεστιβάλ Ισπανόφωνου Κινηματογράφου στην Ξάνθη</strong></p><p><strong>Πέμπτη 25&nbsp; έως και Δευτέρα 29 Μαΐου 2017</strong></p><p><strong>[21.00] Λαογραφικό &amp; Ιστορικό Μουσείο Ξάνθης</strong></p><p>Η κινηματογραφική Λέσχη της Φιλοπρόοδης Ένωσης Ξάνθης, σε συνεργασία με το Instituto Cervantes, το Ισπανικό Προξενείο και το φροντιστήριο «ΔΙΑΣ» παρουσιάζουν το 9ο Φεστιβάλ Ισπανόφωνου Κινηματογράφου στην Ξάνθη.</p><p>Πληροφορίες: Κινηματογραφική Λέσχη της ΦΕΞ&nbsp; Ξάνθης, τηλ. 25410 25421</p><p>&nbsp;</p><p><strong>1ο&nbsp;Διεθνές Φεστιβάλ&nbsp;Tai&nbsp;Chi&nbsp;Chuan 2017 «Δημόκριτος ο Αβδηρίτης της Θράκης»</strong></p><p><strong>Ξάνθη</strong> <strong>26-28</strong><strong>Μαΐου</strong> <strong>2017</strong></p><p>1st International Tai Chi Festival 'Democritus of Abdera' - Approaching Tai Chi through philosophy</p><p>Περισσότερα <a href="http://taichifestivaldemocritusofabdera.blogspot.gr/">http://taichifestivaldemocritusofabdera.blogspot.gr/</a></p><p>&nbsp;</p><p>&nbsp;</p><p><strong>&nbsp;</strong></p><table border="0" cellspacing="0" cellpadding="0" style="text-align: right;"><tr><td valign="top"><p>&nbsp;</p></td></tr></table><p><strong>Οι δράσεις της εβδομάδας</strong></p><p>&nbsp;</p><p><strong>Ο κινηματογράφος των δημιουργών</strong></p><p>Η Κινηματογραφική Λέσχη της ΦΕΞ συνεχίζει τον κύκλο προβολών «Ο Κινηματογράφος των Δημιουργών».&nbsp; Εκείνων των σκηνοθετών που σφράγισαν την τέχνη του κινηματογράφου. Τα έργα τους είναι σύνθετα δημιουργήματα που μέσα από την κατανόηση της γλώσσας τους μπορούμε όχι απλώς να δούμε μια ταινία, μα να νιώσουμε μια κινηματογραφική εμπειρία. Να γοητευτούμε και να συγκινηθούμε κρυφά.&nbsp;&nbsp;&nbsp; Είσοδος ελεύθερη</p><p><strong>Τις Τρίτες&nbsp; 2- 9- 16- 23 &amp; 30&nbsp; Μαΐου 2017&nbsp; [21.00] Λαογραφικό και Ιστορικό Μουσείο Ξάνθης</strong></p><p>Αφιέρωμα&nbsp; στον&nbsp; <strong>Έττορε Σκόλα&nbsp;&nbsp;&nbsp;&nbsp;</strong></p><p>Ο&nbsp; <strong>Ettore Scola</strong> γεννήθηκε στο Τρεβίσο της Νότιας Ιταλίας το 1931. Σπούδασε νομικά στη Ρώμη. Η αγάπη του για τον κινηματογράφο και η ικανότητά του να αφηγείται ιστορίες τον οδήγησαν στη συγγραφή σεναρίων και στη σκηνοθεσία. Οι περισσότερες και οι καλύτερες ταινίες του Σκόλα είναι ταινίες δωματίου. Ταινίες εσωτερικών χώρων με φόντο μεγάλα ιστορικά γεγονότα που όμως χρησιμοποιούνται ως αναφορά στο χρόνο.&nbsp; Δίνει&nbsp; έμφαση στις σχέσεις απλών ανθρώπων χωρίς καμιά θεατρικότητα μέσα από απλές ζωές.&nbsp; Σχεδόν καμιά ταινία δεν έχει οριστικό τέλος.&nbsp; Υπήρξε πολιτικά στρατευμένος κομμουνιστής&nbsp; αλλά αυτό που προηγήθηκε πάντα της αγάπης του για το κόμμα ήταν το χιούμορ του και η ουμανιστική βάση της ενασχόλησης με τα κοινά. Έφυγε από τη ζωή το 2016.</p><p><em>Ακόμη …</em><strong>κάθε Τρίτη στις 17.00</strong> <em>από την συχνότητα του Ράδιο Ξάνθη στους 93,5&nbsp; θ’ «ακούμε»&nbsp; τις ταινίες του αφιερώματος.</em></p><p><em>&nbsp;</em></p><p><em>&nbsp;</em></p><p><strong>2-3 πράγματα που ξέρω για…&nbsp; τις&nbsp; πόλεις</strong></p><p>Οι προσκεκλημένοι μας παρουσιάζουν 2-3 πράγματα που θα βοηθήσουν στην κατανόηση «των πόλεων».&nbsp;&nbsp;&nbsp;&nbsp; Είσοδος ελεύθερη</p><p>&nbsp;</p><p><strong>Τετάρτη 3&nbsp; Μαΐου 2017&nbsp;&nbsp;&nbsp; [20.00] Λαογραφικό και Ιστορικό Μουσείο Ξάνθης</strong></p><p><strong>&nbsp;</strong><strong>«Η πόλη ως πεδίο παρατήρησης και έρευνας».&nbsp;</strong>Με την <strong>Αικατερίνη Μάρκου</strong>, Ιστορική-κοινωνική ανθρωπολόγος, Τμήμα Ιστορίας και Εθνολογίας, ΔΠΘ</p><p>&nbsp;</p><p><strong>Τετάρτη 10&nbsp; Μαΐου 2017&nbsp; [20.00] Λαογραφικό και Ιστορικό Μουσείο Ξάνθης</strong></p><p><strong>«Τα λαογραφικά του Μαγιού».&nbsp;</strong>Με την <strong>Γαρυφαλλιά Γ. Θεοδωρίδου</strong> Υποψ. Διδάκτωρ Λαογραφίας ΔΠΘ</p><p>&nbsp;</p><p><strong>&nbsp;Τετάρτη 17 Μαΐου [20.00] &nbsp;&nbsp;&amp; Πέμπτη 18&nbsp;&nbsp; Μαΐου 2017&nbsp;&nbsp; Λαογραφικό και Ιστορικό Μουσείο Ξάνθης</strong></p><p><strong>Διεθνής</strong> <strong></strong><strong>Ημέρα</strong> <strong></strong><strong>Μουσείων</strong> «Museums and contested histories: Saying the unspeakable in museums»</p><p>Με την <strong>Κική Χριστοδούλου</strong>, ιστορικό&nbsp; τέχνης – μουσειολόγο.</p><p>&nbsp;</p><p>*<strong><em>«ΝΥΧΤΑ ΣΤΟ ΜΟΥΣΕΙΟ»</em></strong> <em></em><em>Τα παιδιά που θα συμμετέχουν στη δράση θα έχουν την σπάνια ευκαιρία να διακυκτερεύσουν για</em><strong>ένα βράδυ (27/05)&nbsp; εντός του εντυπωσιακού αρχοντικού που στεγάζει το Λαογραφικό και Ιστορικό Μουσείο της πόλης μας. Απώτερος σκοπός της εκδήλωσης είναι η εξοικίωση των παιδιών με το Μουσείο και η δημιουργία και ανάπτυξη μιας ουσιαστικά βιωματικής σχέσης με έναν χώρο που επιθυμούμε κάθε παιδί να τον αισθανθεί οικίο, σαν το σπίτι του. Συνεργασία με το Σύλλογο Γονέων 10ου Δημοτικού Σχολείου Ξάνθης.&nbsp; Υπεύθυνη προγράμματος:</strong><strong>Ίριδα Γκάζου-Φαρμάκη</strong><strong></strong></p><p>&nbsp;</p><p><strong>Τετάρτη 24&nbsp; Μαΐου 2017&nbsp;&nbsp; [20.00] Λαογραφικό και Ιστορικό Μουσείο Ξάνθης</strong></p><p><strong>«Μια πόλη – ένας λαός – ένας ζωγράφος:&nbsp; Φρανθίσκο ντε Γκόγια ι Λουθιέντες, Το θαύμα του Αγίου Αντωνίου».</strong>Με τον <strong>Δημήτρη Βλάχο,</strong> Σχολικός Σύμβουλος Φιλολόγων Ροδόπης, συγγραφέας</p><p>&nbsp;</p><p><strong>&nbsp;</strong></p><p><strong>Κάτι Παίζει και τις Πέμπτες&nbsp; στο Μουσείο</strong></p><p><strong>&nbsp;</strong><strong>Τις Πέμπτες 4 - 11 &amp; 18&nbsp; Μαΐου 2017&nbsp; [21.00] Λαογραφικό και Ιστορικό Μουσείο Ξάνθης</strong></p><p>Η κινηματογραφική Λέσχη της ΕΛΜΕ Ξάνθης&nbsp; &amp; της ΦΕΞ&nbsp; οργανώνουν ένα κύκλο ταινιών και συζητήσεων με θέματα που αφορούν τους εφήβους &amp; όχι μόνο. Με την υποστήριξη του Συμβουλευτικού Σταθμού Νέων Β΄θμιας Εκπαίδευσης</p><p><em>Περισσότερες&nbsp; πληροφορίες&nbsp; στο&nbsp;</em><a href="http://elmexanthis.blogspot.gr/"><em>http://elmexanthis.blogspot.gr/</em></a><em>&nbsp; και στα τηλ 25410 25421- 6932451755</em></p><p style="text-align: right;">Είσοδος ελεύθερη</p><p>&nbsp;</p><p><strong>Χάρτινες πόλεις</strong></p><p><strong>Τα Σάββατα του Μαΐου 2017&nbsp; [20.00] Λαογραφικό και Ιστορικό Μουσείο Ξάνθης</strong></p><p>Η Λέσχη Ανάγνωσης της ΦΕΞ, το βιβλιοπωλείο Πυργελή και η Μουσική βιβλιοθήκη Ξάνθης «Σόνια Θεοδωρίδου», οργανώνουν εκδηλώσεις για το βιβλίο και τη μουσική...&nbsp; Παρουσιάσεις βιβλίων, συζητήσεις με συγγραφείς και μουσικούς, προβολές και αφιερώματα.</p><p style="text-align: right;">Είσοδος ελεύθερη</p><p><strong>Καλεσμένη αυτόν τον μήνα</strong>η <strong>Αλκυόνη Παπαδάκη.</strong>&nbsp;&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
       	
        	        									        
		        
		                	
        <div id="teaser-footer">
            <div class="node-date">27/04/2017 14:10</div><div class="terms terms-inline news-terms"><ul class="links inline"><li class="taxonomy_term_12 first last"><a href="/news/category/12" rel="tag" title="">Ειδήσεις</a></li>
</ul></div>        </div>
    </div>
</div>            </div></div></div></div></div>
            </div>
    <div id="footer">
    	<div id="footer-content">
           	<div id="footer-menu"><div id="block-nice_menus-1" class="block block-nice_menus">

  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-444 menu-path-front first  odd "><a href="/" title="">Αρχική</a></li>
<li class="menu-961 menu-path-search even "><a href="/search" title="">Αρχείο - Αναζήτηση</a></li>
<li class="menu-962 menu-path-front odd "><a href="/" title="">Forum</a></li>
<li class="menu-950 menu-path-node-191 even "><a href="/history" title="Ιστορικό">Ιστορικό</a></li>
<li class="menu-963 menu-path-node-196 odd "><a href="/about" title="Ταυτότητα">Ταυτότητα</a></li>
<li class="menu-969 menu-path-links even "><a href="/links" title="">Συνδέσεις</a></li>
<li class="menu-816 menu-path-contact odd  last "><a href="/contact" title="Επικοινωνία">Επικοινωνία</a></li>
</ul>
  </div>
</div>
</div>
            <div id="footer-message">2011 © Copyright "Εφημερίδα Αγώνας"</div>
        </div>
    </div> 
</div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-12820057-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>