<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="el" lang="el" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Εφημερίδα Αγώνας - Ξάνθη"/>
<meta property="og:site_name" content="Εφημερίδα Αγώνας - Ξάνθη"/>
<meta property="fb:app_id" content=""/>

<link rel="shortcut icon" href="/sites/default/files/agonas_favicon.ico" type="image/x-icon" />
  <title>«ΑΝΑΚΟΙΝΩΣΗ» | Εφημερίδα Αγώνας - Ξάνθη</title>
  <link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/datepicker.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/lightbox2/css/lightbox.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/nice_menus/nice_menus.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/agonas/nice_menus_agonas.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom_search/custom_search.css?D" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/agonas/style.css?D" />
  <script type="text/javascript" src="/misc/jquery.js?D"></script>
<script type="text/javascript" src="/misc/drupal.js?D"></script>
<script type="text/javascript" src="/sites/default/files/languages/el_e19751c890b2d4bd411bdd9744077341.js?D"></script>
<script type="text/javascript" src="/sites/all/modules/google_analytics/googleanalytics.js?D"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/auto_image_handling.js?D"></script>
<script type="text/javascript" src="/sites/all/modules/lightbox2/js/lightbox.js?D"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/superfish/js/superfish.js?D"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/superfish/js/jquery.bgiframe.min.js?D"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/superfish/js/jquery.hoverIntent.minified.js?D"></script>
<script type="text/javascript" src="/sites/all/modules/nice_menus/nice_menus.js?D"></script>
<script type="text/javascript" src="/sites/all/modules/custom_search/js/custom_search.js?D"></script>
<script type="text/javascript" src="/sites/all/modules/views/js/base.js?D"></script>
<script type="text/javascript" src="/sites/all/modules/views/js/ajax_view.js?D"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip" }, "lightbox2": { "rtl": "0", "file_path": "/(\\w\\w/)sites/default/files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "img.ad-image", "disable_for_gallery_lists": 1, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "nice_menus_options": { "delay": "800", "speed": "slow" }, "custom_search": { "form_target": "_self", "solr": 0 }, "views": { "ajax_path": [ "/views/ajax", "/views/ajax", "/views/ajax", "/views/ajax" ], "ajaxViews": [ { "view_name": "news", "view_display_id": "block_1", "view_args": "", "view_path": "node/20208", "view_base_path": "news", "view_dom_id": 3, "pager_element": 0 }, { "view_name": "articles", "view_display_id": "block_2", "view_args": "", "view_path": "node/20208", "view_base_path": null, "view_dom_id": 4, "pager_element": 0 }, { "view_name": "articles", "view_display_id": "block_3", "view_args": "", "view_path": "node/20208", "view_base_path": null, "view_dom_id": 5, "pager_element": 0 }, { "view_name": "articles", "view_display_id": "block_1", "view_args": "", "view_path": "node/20208", "view_base_path": null, "view_dom_id": 6, "pager_element": 0 } ] } });
//--><!]]>
</script>
  <script type="text/javascript"> </script>
</head>

<body>
<div id="page">
    <div id="header">
    	<div id="logo">&nbsp;</div>
        <div id="banner"><div id="block-block-5" class="block block-block">

  <div class="content">
    <a href="http://www.axion.edu.gr" target="_blank"><img src="http://www.agonas.gr/sites/default/files/axion_top.jpg" border="0"></a>  </div>
</div>
</div>
    </div>
    <div id="menu"> 
    	<div id="block-imagemenu-1" class="block block-imagemenu">

  <div class="content">
    <ul class="imagemenu"><li class="leaf imagemenu-item-2 first odd" style="float:left;"><a href="/node" class=""><img src="/sites/all/themes/agonas/images/menu/home.jpg" alt="Αρχική σελίδα" title="Αρχική" name="imagemenu__2" onmouseover="this.src='/sites/all/themes/agonas/images/menu/home_h.jpg'" onmouseout="this.src='/sites/all/themes/agonas/images/menu/home.jpg'" /></a></li><li class="leaf imagemenu-item-3 even" style="float:left;"><a href="/news" class=""><img src="/sites/all/themes/agonas/images/menu/news.jpg" alt="Αρχείο" title="Αρχείο" name="imagemenu__3" onmouseover="this.src='/sites/all/themes/agonas/images/menu/news_h.jpg'" onmouseout="this.src='/sites/all/themes/agonas/images/menu/news.jpg'" /></a></li><li class="leaf imagemenu-item-4 odd" style="float:left;"><a href="/search" class=""><img src="/sites/all/themes/agonas/images/menu/search.jpg" alt="Αναζήτηση" title="Αναζήτηση" name="imagemenu__4" onmouseover="this.src='/sites/all/themes/agonas/images/menu/search_h.jpg'" onmouseout="this.src='/sites/all/themes/agonas/images/menu/search.jpg'" /></a></li><li class="leaf imagemenu-item-5 even" style="float:left;"><a href="/history" class=""><img src="/sites/all/themes/agonas/images/menu/history2.jpg" alt="Ιστορικό" title="Ιστορικό" name="imagemenu__5" onmouseover="this.src='/sites/all/themes/agonas/images/menu/history2_h.jpg'" onmouseout="this.src='/sites/all/themes/agonas/images/menu/history2.jpg'" /></a></li><li class="leaf imagemenu-item-6 odd" style="float:left;"><a href="/about" class=""><img src="/sites/all/themes/agonas/images/menu/about2.jpg" alt="Ταυτότητα" title="Ταυτότητα" name="imagemenu__6" onmouseover="this.src='/sites/all/themes/agonas/images/menu/about2_h.jpg'" onmouseout="this.src='/sites/all/themes/agonas/images/menu/about2.jpg'" /></a></li><li class="leaf imagemenu-item-7 even" style="float:left;"><a href="/links" class=""><img src="/sites/all/themes/agonas/images/menu/links2.jpg" alt="Συνδέσεις" title="Συνδέσεις" name="imagemenu__7" onmouseover="this.src='/sites/all/themes/agonas/images/menu/links2_h.jpg'" onmouseout="this.src='/sites/all/themes/agonas/images/menu/links2.jpg'" /></a></li><li class="leaf imagemenu-item-8 odd last" style="float:left;"><a href="/contact" class=""><img src="/sites/all/themes/agonas/images/menu/contact2.jpg" alt="Επικοινωνία" title="Επικοινωνία" name="imagemenu__8" onmouseover="this.src='/sites/all/themes/agonas/images/menu/contact2_h.jpg'" onmouseout="this.src='/sites/all/themes/agonas/images/menu/contact2.jpg'" /></a></li></ul>  </div>
</div>
  	</div>
    <div id="title"><div id="title-content">
    	Διεύθυνση: Μακεδονίας 4, Ξάνθη, Τ.Κ. 67100 - Τηλ.: 25410 21717 - e-mail: agonas@xan.forthnet.gr  	</div></div>
	<div id="content-container">
    	<div id="left"><div id="block-block-6" class="box block block-block"><div class="box_content">
	    <div class="bc"><img src="http://www.agonas.gr/sites/default/files/protevon-banner.gif"></div>
</div><div class="box_bottom">&nbsp;</div></div><div id="block-ad-30" class="box block block-ad"><div class="box_content">
	    <div class="bc">
<div class="advertisement group-tids-30" id="group-id-tids-30"><script type='text/javascript' src='http://www.agonas.gr/sites/all/modules/ad/serve.php?q=2&amp;t=30&amp;u=node%2F20208&amp;l=news%2F20208'></script></div>
</div>
</div><div class="box_bottom">&nbsp;</div></div><div id="block-views-Issues-block_1" class="box block block-views"><div class="box_content">
	        <div class="bt">&nbsp;Πρωτοσέλιδο&nbsp;</div>
        <div class="bc"><div class="view view-Issues view-id-Issues view-display-id-block_1 view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-date-value">
                <span class="field-content"><div class="issue_date"><span class="date-display-single">Πέμπτη, 9 Φεβρουαρίου, 2017</span></div></span>
  </div>
  
  <div class="views-field-field-issuesphotos-fid">
                <span class="field-content"><a href="http://www.agonas.gr/sites/default/files/images/protoselida/8099.jpg" rel="lightbox[field_issuesphotos][8099]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-Issue imagefield-field_issuesphotos imagecache imagecache-field_issuesphotos imagecache-Issue imagecache-field_issuesphotos-Issue"><img src="http://www.agonas.gr/sites/default/files/imagecache/Issue/images/protoselida/8099.jpg" alt="8099" title="" width="180" height="270"/></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div class="box_bottom">&nbsp;</div></div><div id="block-search-0" class="box block block-search"><div class="box_content">
	        <div class="bt">&nbsp;Αναζήτηση&nbsp;</div>
        <div class="bc"><form action="/news/20208"  accept-charset="UTF-8" method="post" id="search-block-form" class="search-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Αναζήτηση στον ιστότοπο: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." class="form-text  custom-search-default-value custom-search-box" />
</div>
<div class="form-item" id="edit-custom-search-types-wrapper">
 <label class="element-invisible" for="edit-custom-search-types">Search for: </label>
 <select name="custom_search_types" class="form-select custom-search-selector custom-search-types" id="edit-custom-search-types" ><option value="c-all" selected="selected">Όλα</option><option value="c-news">Νέα</option><option value="c-issues">Φύλλα</option></select>
</div>
<fieldset class="custom_search-popup"></fieldset>
<input type="submit" name="op" id="edit-submit" value="Αναζήτηση"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-4159ab71f0e2ddd6ea20f94ff8225f14" value="form-4159ab71f0e2ddd6ea20f94ff8225f14"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
<input type="hidden" name="default_text" id="edit-default-text" value=""  class="default-text" />
</div>

</div></form>
</div>
</div><div class="box_bottom">&nbsp;</div></div><div id="block-menu-secondary-links" class="box block block-menu"><div class="box_content">
	        <div class="bt">&nbsp;Αγγελίες&nbsp;</div>
        <div class="bc"><ul class="menu"><li class="leaf first"><a href="/aggelies/6636" title="Ενοικιάζεται">Ενοικιάζεται</a></li>
<li class="leaf"><a href="/aggelies/6637" title="Πωλείται">Πωλείται</a></li>
<li class="leaf"><a href="/aggelies/6638" title="">Ζητούνται</a></li>
<li class="leaf"><a href="/aggelies/6639" title="">Ζητούν εργασία</a></li>
<li class="leaf last"><a href="/aggelies/6640" title="Μαθήματα">Μαθήματα</a></li>
</ul></div>
</div><div class="box_bottom">&nbsp;</div></div><div id="block-views-Banners-block_1" class="block block-views">
  <div class="flatimg">
    <div class="view view-Banners view-id-Banners view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-banner170-fid">
                <span class="field-content"></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-banner170-fid">
                <span class="field-content"></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field-field-banner170-fid">
                <span class="field-content"></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div>   </div>
</div>
</div>
			        <div id="main_large"><div class="bl"><div class="br"><div class="tl"><div class="tr">
				                                                <div id="node-20208" class="node post clear-block">
		    <div class="node-title">
    	<a href="/news/20208">
    	<span class="hypertitle">ΣΥΝΔΕΣΜΟΣ ΣΧΟΛΙΚΩΝ ΕΠΙΚΟΥΡΙΚΩΝ ΥΠΟΤΡΟΦΙΩΝ Ν. ΞΑΝΘΗΣ</span><br />
		<span class="title">«ΑΝΑΚΟΙΝΩΣΗ»</span><br />
		<span class="subtitle"></span></a>
	</div>

    <div class="node-body">
		            			        
        <p>Το Διοικητικό Συμβούλιο του Συνδέσμου Σχολικών Επικουρικών Υποτροφιών Ν. Ξάνθης προσκαλεί τα μέλη, τους δωρητές και τους ευεργέτες του Συνδέσμου στην κοπή της πίτας του, που θα πραγματοποιηθεί στο εστιατόριο – καφέ «Ξανθίππη», στις 19-2-2017, ημέρα Κυριακή και ώρα 18:30. Θα χαρούμε πολύ να μας τιμήσετε με την παρουσία σας.</p><p><strong>&nbsp;</strong></p><p>Το Δ.Σ.</p><p>Σας ευχαριστεί για την συμμετοχή σας&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p><p><strong>&nbsp;</strong></p><p><strong>&nbsp;</strong></p><p><strong>&nbsp;</strong></p><p style="text-align: center;">Για το Διοικητικό Συμβούλιο</p><p style="text-align: center;">&nbsp;</p><p style="text-align: center;">&nbsp;</p><table border="0" cellspacing="0" cellpadding="0"><tr><td valign="top" style="width: 284px;"><p style="text-align: center;">Η Πρόεδρος</p></td><td valign="top" style="width: 284px;"><p style="text-align: center;">Η Γραμματέας</p></td></tr></table><p style="text-align: center;">&nbsp;</p><p>&nbsp;</p><p style="text-align: center;">&nbsp;</p><table border="0" cellspacing="0" cellpadding="0"><tr><td valign="top" style="width: 284px;"><p style="text-align: center;">Χρηστακίδου Κωνσταντινιά</p></td><td valign="top" style="width: 284px;"><p style="text-align: center;">Σαχπάζη Ιφιγένεια</p></td></tr></table><p>&nbsp;</p><p><strong>&nbsp;</strong></p>
       	
        	        									        
		        
		                	
        <div id="teaser-footer">
            <div class="node-date">09/02/2017 18:01</div><div class="terms terms-inline news-terms"><ul class="links inline"><li class="taxonomy_term_12 first last"><a href="/news/category/12" rel="tag" title="">Ειδήσεις</a></li>
</ul></div>        </div>
    </div>
</div>            </div></div></div></div></div>
            </div>
    <div id="footer">
    	<div id="footer-content">
           	<div id="footer-menu"><div id="block-nice_menus-1" class="block block-nice_menus">

  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-444 menu-path-front first  odd "><a href="/" title="">Αρχική</a></li>
<li class="menu-961 menu-path-search even "><a href="/search" title="">Αρχείο - Αναζήτηση</a></li>
<li class="menu-962 menu-path-front odd "><a href="/" title="">Forum</a></li>
<li class="menu-950 menu-path-node-191 even "><a href="/history" title="Ιστορικό">Ιστορικό</a></li>
<li class="menu-963 menu-path-node-196 odd "><a href="/about" title="Ταυτότητα">Ταυτότητα</a></li>
<li class="menu-969 menu-path-links even "><a href="/links" title="">Συνδέσεις</a></li>
<li class="menu-816 menu-path-contact odd  last "><a href="/contact" title="Επικοινωνία">Επικοινωνία</a></li>
</ul>
  </div>
</div>
</div>
            <div id="footer-message">2011 © Copyright "Εφημερίδα Αγώνας"</div>
        </div>
    </div> 
</div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-12820057-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
</body>
</html>